Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
Facundo Fontenla
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta/GNC
Ciudad : Neuquen
Mensajes : 5
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 21/11/2015
Edad : 26

Falla (Creo que es problema eléctrico ) Que piensan ustedes ?

el Jue 25 Feb 2016 - 13:15
Hola gente como les va? Les comento tengo un problema en el auto que me esta volviendo loco ya no se que hacerle… vas andando o parado y se bajan las revoluciones, le cambie el cable del sensor de cigüeñal, lleve la bobina a probar, cambie bujías, pensando que era problema eléctrico desarme case la mitad del auto y lo sigue haciendo y lo mas lindo que lo hace a nafta y a gas… 
Espero que me puedan ayudar porque ya no se que hacerle la verdad


Aca les dejo el video [Tienes que estar registrado y conectado para ver este vínculo]
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: Falla (Creo que es problema eléctrico ) Que piensan ustedes ?

el Jue 25 Feb 2016 - 20:00
Regulaste alguna vez la luz de válvulas?
avatar
Facundo Fontenla
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta/GNC
Ciudad : Neuquen
Mensajes : 5
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 21/11/2015
Edad : 26

Re: Falla (Creo que es problema eléctrico ) Que piensan ustedes ?

el Jue 25 Feb 2016 - 20:03
Hola! si hace menos de un mes le mande hacer la tapa completa... por eso ya no se que puede ser
avatar
Atilio
Iniciado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : junin
Mensajes : 19
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 17/04/2015
Edad : 47

Re: Falla (Creo que es problema eléctrico ) Que piensan ustedes ?

el Jue 25 Feb 2016 - 23:26
Facundo
Mira tuve, entre otros, el mismo problema entre el jueves y sábado próximo pasado.
Esta tarde el mecánico me lo entrego en condiciones y le realizo lo siguiente: Reviso el cableado, le cambio el sensor de RPM, le cambio la ficha del lado de la ECU del sensor de RPM y reparo el cableado de MAP. Ahora funciona bien. No se si te es de utilidad. El mio no tiene GNC y es 1.6 MPI.
avatar
Facundo Fontenla
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta/GNC
Ciudad : Neuquen
Mensajes : 5
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 21/11/2015
Edad : 26

Re: Falla (Creo que es problema eléctrico ) Que piensan ustedes ?

el Sáb 27 Feb 2016 - 0:00
Atilio te cuento que el mio es un sx ie monopunto... y la verdad no se si tiene map creo que no... bueno la cosa de tanto tocar cambiar, mover un punto adelante y atras ahora anda bien a nafta pero a gas hace lo mismo no lo hace tanto pero lo sigue haciendo... bobina no creo que sea?? cables de bujias? mmm nose la verdad es la primera ves que tengo tanto problemas con un auto y me dan ganas de sacarle todo a la mier... y ponerle distribuidor
Contenido patrocinado

Re: Falla (Creo que es problema eléctrico ) Que piensan ustedes ?

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.