Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
benrux
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 200
Reputación : 81
Agradecimientos : 1
Fecha de inscripción : 28/11/2013
Edad : 29

Temperatura subiendo, electro prendido!!

el Mar 7 Feb 2017 - 15:25
Hola gente como andan?? Basketball  

Les comento para ver si se les ocurre alguna otra idea....ya probe varias cosas..... Hace 1000km puse un liquido para limpiar el radiador para aprovechar limpiar el circuito...no tenia refrigerante en ese momento puesto. El radiador tenia unas perdidas que cada vez eran mas grandes.

Unos dias después de cumplidos los 1000km  me levanto un toque de temperatura 95-100 cerca plaza españa aca en Cordoba ....la aguja paso un par de rayas y no bajaba asiq paré...el electro estaba ya en la 2da velocidad al palo. Trate de enfriarlo con el electro manual y estaba saliendo agua por la tapa del deposito. Una vez un poco frio abri el purgador de atras del termostato y salia solo aire a presion asique llame la grua y me fui a mi casa....

Como pensé que era termostato clavado lo saque y lo cambie (tenia rastros de mugre y oxido)  $400

Una perdida pequeña que tenia en el radiador se habia hecho mas grande este tiempo y al sacar el radiador de cobre-bronce me quede con un ingreso de agua (el de 30-35mm) en la mano....y como le tenia q ir agregando cada vez mas y mas agua...ademas ya lo habia reparado hace un par de años, decidi cambiarlo. Puse uno chino plastico-aluminio $2400. 

Despues de ponerle el radiador nuevo, refrigerante al 50%(2lts de paraflu y 2lts de destilada) volvio la misma falla!! (electro prendido permanente y la temp subio un toque y no cortaba el electro).... revisando las mangueras, la de retorno al vaso recuperador tenia un tapon de oxido...se lo saque y quedo bien. Aguja perfecta a 90°C.

A los 2 dias me vuelve a hacer lo mismo, reviso la manguera de retorno y parece q no esta tapada....la sople, abri el purgador del radiador y revise y pareciera que no hay tapon...la cosa que andando ahora queda prendido el electro en 1ra Velocidad y la temperatura sube si estas quiero y baja cuando vas andando...

como dato:
-bomba de agua es casi nueva....la cambie hace 5 o 6 meses.  Cambie tambien el caño de agua de la bomba porq tenia mucho oxido. 
-Las mangueras dentro de todo son nuevas...año y algo tendran. Se achicaron un poco en tamaño pero no explotan ni revientan por ningun lado.
-Revise el deposito de agua acelarandolo y no hay burbujas ni mezcla de aceite con agua...
-el bulbo del radiador es un vernet (ahi vi jvto puso que la marca esta detonada...) pero el electro prendio bien a las temp. que tiene que prender....el dia que levanto temp. estaba prendido tambien. Lo tendre hace 2 años casi. 

Lei por ahi que puede ser conductos del block tapados, podra ser?? como se limpia eso? pensaba meterle un limpia radiador los de 20-30 min en marcha y probar que sale. Cuando limpie el circuito antes de poner el radiador nuevo, salia clara el agua....no le meti manguera ni hidro porq no tenia, solo le fui agregando agua, funcionaba y le tiraba el agua. 

Graciass saludos!!!
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: Temperatura subiendo, electro prendido!!

el Miér 8 Feb 2017 - 12:06
revisaste para que lado gira la paleta del electro? El aire tiene que salir para el lado del motor, NO para afuera del auto.
avatar
benrux
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 200
Reputación : 81
Agradecimientos : 1
Fecha de inscripción : 28/11/2013
Edad : 29

Re: Temperatura subiendo, electro prendido!!

el Lun 20 Feb 2017 - 14:37
[Tienes que estar registrado y conectado para ver este vínculo] escribió:revisaste para que lado gira la paleta del electro? El aire tiene que salir para el lado del motor, NO para afuera del auto.

Gira bien! encontre la "falla" de que indicaba entre 95-100.....el radiador nuevo tenia sellado una salida  (la de retorno de refrig.) capaz venga asi de fabrica o al ser chino venia a medio terminar jaja

ahora el tema...la aguja se queda entre 60 y 80 pero el electro cuando esta a 80" prende correctamente la 1ra vel..... se habra cagado el bulbo de temp. del block?
avatar
ivandavidrolon
Tipero Administrador
Modelo : Fiat Tipo Sedicivalvole 2.0
Combustible : Nafta
Ciudad : Jaramillo
Mensajes : 1154
Reputación : 558
Agradecimientos : 78
Fecha de inscripción : 20/11/2013
Edad : 27
http://www.fiat-tipo.com

Re: Temperatura subiendo, electro prendido!!

el Miér 22 Feb 2017 - 11:23
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:revisaste para que lado gira la paleta del electro? El aire tiene que salir para el lado del motor, NO para afuera del auto.

Gira bien! encontre la "falla" de que indicaba entre 95-100.....el radiador nuevo tenia sellado una salida  (la de retorno de refrig.) capaz venga asi de fabrica o al ser chino venia a medio terminar jaja

ahora el tema...la aguja se queda entre 60 y 80 pero el electro cuando esta a 80" prende correctamente la 1ra vel..... se habra cagado el bulbo de temp. del block?

O no te estara marcando mal el tblero? fijate si conseguis una pistola de calor
avatar
benrux
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 200
Reputación : 81
Agradecimientos : 1
Fecha de inscripción : 28/11/2013
Edad : 29

Re: Temperatura subiendo, electro prendido!!

el Miér 22 Feb 2017 - 14:31
[Tienes que estar registrado y conectado para ver esa imagen]

Se queda ahi siempre....andando o parado puede subir unos mm pero despues baja....como si estuviera en 90 pero esta siempre ahi. Con el motor en frio va levantando hasta  q queda ahi y se mueve apenas.

Lo raro es que cuando apenas puse el radiador la aguja llegaba a 90° ...prendia el electro y quedaba prendido (q esa era la falla de tener tapado el conducto de retorno) 


Y el electro funciona bien parece...prende un toque y para. Como si estuviera normal

 Basketball
avatar
benrux
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 200
Reputación : 81
Agradecimientos : 1
Fecha de inscripción : 28/11/2013
Edad : 29

Re: Temperatura subiendo, electro prendido!!

el Miér 22 Feb 2017 - 14:32
Otra cosa que vi. el regular de GNC "transpira" y esta a menos temperatura que el agua.....casi frio....se habra tapado??
avatar
ivandavidrolon
Tipero Administrador
Modelo : Fiat Tipo Sedicivalvole 2.0
Combustible : Nafta
Ciudad : Jaramillo
Mensajes : 1154
Reputación : 558
Agradecimientos : 78
Fecha de inscripción : 20/11/2013
Edad : 27
http://www.fiat-tipo.com

Re: Temperatura subiendo, electro prendido!!

el Miér 22 Feb 2017 - 23:07
tonce te esta marcando mal el tablero, hace esto desconecta el bulbo de temperatira que esta en el block y ponelo a masa y fijate hasta cuanto te marca
avatar
benrux
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 200
Reputación : 81
Agradecimientos : 1
Fecha de inscripción : 28/11/2013
Edad : 29

Re: Temperatura subiendo, electro prendido!!

el Jue 23 Feb 2017 - 9:30
[Tienes que estar registrado y conectado para ver este vínculo] escribió:tonce te esta marcando mal el tablero, hace esto desconecta el bulbo de temperatira que esta en el block y ponelo a masa y fijate hasta cuanto te marca

le saco el terminal y lo mando a masa y doy contacto? no es 5V el bulbo? q deberia marcar?
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: Temperatura subiendo, electro prendido!!

el Vie 24 Feb 2017 - 12:37
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Otra cosa que vi. el regular de GNC "transpira" y esta a menos temperatura que el agua.....casi frio....se habra tapado??

Los reguladores al circular gas descomprimido se congelan, por eso se les engancha las dos mangueras al torrente del refrigerante del motor para que lo calienten. Tu problema es que no llega el agua caliente al equipo o llega pero hay algo taponado y entra muy poca. Arregla ese problema porque en invierno se te congela la torta y te quedas a pata
avatar
benrux
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 200
Reputación : 81
Agradecimientos : 1
Fecha de inscripción : 28/11/2013
Edad : 29

Re: Temperatura subiendo, electro prendido!!

el Vie 24 Feb 2017 - 12:42
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Otra cosa que vi. el regular de GNC "transpira" y esta a menos temperatura que el agua.....casi frio....se habra tapado??

Los reguladores al circular gas descomprimido se congelan, por eso se les engancha las dos mangueras al torrente del refrigerante del motor para que lo calienten. Tu problema es que no llega el agua caliente al equipo o llega pero hay algo taponado y entra muy poca. Arregla ese problema porque en invierno se te congela la torta y te quedas a pata
si, pero como tiene una T no se si le afecta a la circulacion....xq si esta tapado va por el lado no tapado que seria el motor o el radiador  y sigue circulando. De todas formas tengo q ver como destapar el regular  study
Contenido patrocinado

Re: Temperatura subiendo, electro prendido!!

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.