Comparte
Ir abajo
avatar
nicastroj
Iniciado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : hurlingham
Mensajes : 2
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 15/10/2016
Edad : 41

problemas de arranque

el Lun 8 Ene 2018 - 13:49
Hola buen dia tengo un tipo mpi modelo 97 hace un año le hice motor nuevo y anda joya, el problema que tengo aveces es que lo apago y despues de unos minutos lo quiero volver a arranca, le doy llave gira el motor pero no arranca como si no llegara nafta, hace un ruido como de relay de abajo de la guantera cuando le doy llave.que puede se?
avatar
Tulku
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : San Rafael
Mensajes : 599
Reputación : 365
Agradecimientos : 14
Fecha de inscripción : 26/09/2015
Edad : 53

Re: problemas de arranque

el Miér 10 Ene 2018 - 8:42
No sé, tengo un sx. Esperate a que jvto se de una vuelta por aquí. Supongo él sabrá decirte.

Saludos

_________________
No hay mayor ignorante que el que ignora que ignora.
La estupidez humana es infinita.
avatar
nicastroj
Iniciado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : hurlingham
Mensajes : 2
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 15/10/2016
Edad : 41

problemas de arranque

el Miér 10 Ene 2018 - 8:49
Dale gracias por responder
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3050
Reputación : 1192
Agradecimientos : 280
Fecha de inscripción : 18/11/2013
Edad : 36
http://www.fiat-tipo.com

Re: problemas de arranque

el Miér 10 Ene 2018 - 23:44
Pueden ser muchas cosas. Falla el rele de la bomba, fusible, la bomba, inyectores tapados, problemas en el encendido. Hay que revisar todo eso.
En los tutoriales hay como detctar fallas en la ecu, revisalo

Enviado desde Topic'it
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1902
Reputación : 540
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 25

Re: problemas de arranque

el Lun 22 Ene 2018 - 0:40
Puede que sea la bobina, aún siendo mpi.
Probá desconectando uno de los chupetes de las bujías, dejalo arrimado y que alguien le de arranque para ver si llega chispa
Contenido patrocinado

Re: problemas de arranque

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.