Comparte
Ir abajo
avatar
Sandro
Iniciado
Modelo : Fiat Tipo 1.4 SX I.E
Combustible : Nafta/GNC
Ciudad : Laferrere
Mensajes : 2
Reputación : 1
Agradecimientos : 0
Fecha de inscripción : 05/05/2018
Edad : 26

No me andan ningun relog del tablero y el alza cristales

el Sáb 5 Mayo 2018 - 11:53
Buenas tiperos como andan. Les hago una pregunra. De la nada me dejo de marcar el tablero. No anda nada. Y tambien el alza cristales.. que podra ser? Gracias
avatar
Tulku
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : San Rafael
Mensajes : 703
Reputación : 429
Agradecimientos : 18
Fecha de inscripción : 26/09/2015
Edad : 53

Re: No me andan ningun relog del tablero y el alza cristales

el Lun 7 Mayo 2018 - 13:00
Hola, bienvenido al foro. Lo correcto es presentarse primero.

Saludos

_________________
No hay mayor ignorante que el que ignora que ignora.
La estupidez humana es infinita.
avatar
Sandro
Iniciado
Modelo : Fiat Tipo 1.4 SX I.E
Combustible : Nafta/GNC
Ciudad : Laferrere
Mensajes : 2
Reputación : 1
Agradecimientos : 0
Fecha de inscripción : 05/05/2018
Edad : 26

Re: No me andan ningun relog del tablero y el alza cristales

el Lun 7 Mayo 2018 - 16:57
Hola que  tal soy sandro.. y tenes toda la razon.  Deberia haberme presentado.. primero
avatar
Tulku
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : San Rafael
Mensajes : 703
Reputación : 429
Agradecimientos : 18
Fecha de inscripción : 26/09/2015
Edad : 53

Re: No me andan ningun relog del tablero y el alza cristales

el Mar 8 Mayo 2018 - 0:11
Hola, revisaste los fusbles?

[Tienes que estar registrado y conectado para ver este vínculo]

_________________
No hay mayor ignorante que el que ignora que ignora.
La estupidez humana es infinita.
avatar
Silvio Servin
Iniciado
Modelo : Fiat Tipo 1.4 DGT
Combustible : Nafta
Ciudad : Bella Vista
Mensajes : 7
Reputación : 10
Agradecimientos : 0
Fecha de inscripción : 13/05/2018
Edad : 32

Re: No me andan ningun relog del tablero y el alza cristales

el Dom 13 Mayo 2018 - 14:21
Hola buenas tardes no se si lo solucionaste pero me paso y fuen una tonteria se desconecta un cable de alimentacion en la fusilera, tenes que bajar la misma y al lado del cable que viene de la bateria hay otro cable rojo de menor dimension y de color rojo conectado a un pin este se afloja o desconecta y no te funciona nada. Tambien revisa la masa que esta adelante en el motor debajo de la bateria.
Contenido patrocinado

Re: No me andan ningun relog del tablero y el alza cristales

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.