Comparte
Ir abajo
avatar
Leandro182
Iniciado
Modelo : Fiat Tipo 1.6 MPI
Combustible : GNC
Ciudad : Tunuyan
Mensajes : 1
Reputación : 1
Agradecimientos : 0
Fecha de inscripción : 13/06/2018
Edad : 24

Hola soy nuevo

el Miér 13 Jun 2018 - 22:21
Hola soy buevo gente. De mendoza me llamo leandro de mendoza fiat tipo 1.6 mpi... es hermoso el auto ... pero estoy teniendo un problema con el captor... hace 1 mes compre el auto u mala suerte tenia juntas quemadas. Y valvulas destruida
Lo hice arreglar todo bien... pero el captor empezo a fallar no arranca hace explociones. En fin alguien q alla tenido ese drama q tuvo q comprar y hacer para repararlo. Muchisimas gracias
avatar
ivandavidrolon
Tipero Administrador
Modelo : Fiat Tipo Sedicivalvole 2.0
Combustible : Nafta
Ciudad : Jaramillo
Mensajes : 1166
Reputación : 568
Agradecimientos : 78
Fecha de inscripción : 20/11/2013
Edad : 28
http://www.fiat-tipo.com

Re: Hola soy nuevo

el Miér 13 Jun 2018 - 22:23
Hola leandro, lo escaneaste? O xq decís que es ese cable?
avatar
Tulku
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : San Rafael
Mensajes : 659
Reputación : 396
Agradecimientos : 14
Fecha de inscripción : 26/09/2015
Edad : 53

Re: Hola soy nuevo

el Miér 13 Jun 2018 - 23:28
Bienvenido al foro paisano. Por lo que nos cuentas me suena más a problema de módulo que a otra cosa. 

Si hablas del captor significa que tienes un distribuidor con módulo integrado y por lo tanto el auto no tiene el módulo Digiplex2.

El captor no es nada más que una bobina de un filamento muy fino. Cuando falla significa que se ha cortado el filamento. El captor cuando falla el auto no arranca más. Ni explosiones ni contraexplosiones, nada de nada, pues el módulo no recibe señal alguna sobre la posición de los pistones y por lo tanto no larga chispa alguna.

Si por esas cosas de la vida de a ratos el alambre roto hiciera contacto ( como me pasó a mi) el motor andaría  perfecto cuando arrancara hasta que el corte se hiciera definitivo.

En cambio cuando "se me le hizo" pelota el Digiplex no arrancaba y hacía todo tipo de explosiones.

Por último, si estuvieras confundiendo el captor con el sensor de rotación, pues su función es casi la misma y por el hecho de que tu auto tuviera el Digiplex2, pasaría lo mismo, cuando falla falla y el módulo no larga chispa.

Espero nos cuentes cuando hayas solucionado el problema.

Ante cualquier duda no dudes en preguntar de nuevo.

Saludos

_________________
No hay mayor ignorante que el que ignora que ignora.
La estupidez humana es infinita.
Contenido patrocinado

Re: Hola soy nuevo

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.