Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
chesco
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : caba
Mensajes : 38
Reputación : 10
Agradecimientos : 0
Fecha de inscripción : 13/03/2014
Edad : 37

No me anda el encendedor electronico

el Vie 18 Abr 2014 - 19:17
Hola a todos
he podido solucionar el problema de temperatura de mi Tipo con la ayuda de ustedes...
por eso ahora acudo de nuevo por otro problemita...

me regalaron una aspiradora para la limpieza del interior del auto.
el asunto es que cuando lo conecto al encendedor me doy cuenta que no anda.
saco la aspiradora y presiono para ver si el encendedor funciona y tampoco (nunca enciende la lucecita verde que tiene)
lo saque del panel donde esta para ver si tiene los cables conectados y yo los veo bien.
veo el manual y dice que el fusible es el mismo que el de la bocina y la bocina me anda..

se les ocurre algo?
muchas gracias!!!
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 19:57
Hola chesco, la instalacion es la original? si tenes un tester fijate
Si te llegan los 12 v.
avatar
chesco
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : caba
Mensajes : 38
Reputación : 10
Agradecimientos : 0
Fecha de inscripción : 13/03/2014
Edad : 37

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 20:03
no se si es la original.. calculo que si
lamentablemente no tengo tester...
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 20:22
Te recomiendo te compres una son muy útiles. Si no tenes tester y el fusible de la fusilera ya lo chequeaste. Puede que tu encendedor este muerto. Y estas seguro que la aspiradora funciona?
avatar
chesco
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : caba
Mensajes : 38
Reputación : 10
Agradecimientos : 0
Fecha de inscripción : 13/03/2014
Edad : 37

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 20:43
ok, gracias!
vere si me compro un tester y aprendo a usarlo.
el encendedor lleva solo 2 cables? como este http://articulo.mercadolibre.com.ar/MLA-498854654-encendedor-universal-12-v-con-luz-verde-tipo-europeo-_JM

gracias!
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 21:03
El mio lleva tres cables es un universal que le adapte porque los de nordauto me estropearon el original cuando instale el estereo. Desde ahi opto por instalar yo mismo las cosas con la ayuda de los muchachos del club.
avatar
chesco
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : caba
Mensajes : 38
Reputación : 10
Agradecimientos : 0
Fecha de inscripción : 13/03/2014
Edad : 37

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 21:29
jeje.. menos mal que estan los muchachos...

hoy cuando desarme el encendedor me parecio ver cuatro cables.. mañana en todo caso saco una foto pero estoy casi seguro... los que vi en mercado libre que son parecidos tienen dos...  asi que no sabria que hacer...

gracias!
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 21:33
Reputación del mensaje :100% (2 votos)
Si, lleva dos, la otra es para la luz de exposicion. Ojo, que la lucecita verde se prende cuando encendes las luces de exposicion del coche, no cuando usas el encendedor, son dos cosas distintas.
La lucecita o esta mal quemada o el portalampara hace falso contacto, es comun en el tipo pase.
Para sacarla es facil, abri la tapa y tira para arriba el cenicero, cuando salga pasa la mano y tira para arriba el resto del encendedor. Todo es a presion. Con eso te queda todo en la mano y podes chequear si hay o no cables y el estado de la lampara.
Yo antes de comprar uno nuevo le mandaria dos cables directo de la bateria y probaria la aspiradora, capaz sea problema de cableado y no del encendedor.
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 21:39
Lo pusiste en contacto el auto? El encendedor funciona poniéndolo en contacto, por lo menos así funciona en el mio.
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 22:05
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Lo pusiste en contacto el auto? El encendedor funciona poniéndolo en contacto, por lo menos así funciona en el mio.
El mio si funciona estando sin contacto y también la bocina, el stereo, las rompe nieblas traseras y la luz de cortecia.  Esta bien asi? o me generean consumo sin sentido?

La luz del encendedor no, esa solo cuando enciendo la luces como dice javi.
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 22:07
Es raro que te prenda las antinieblas traseras sin estar en contacto. Las demas son normales.
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 22:14
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Es raro que te prenda las antinieblas traseras sin estar en contacto. Las demas son normales.
 
Si tambien me parece raro se enciende con un boton en el comando. aveces accidentalmente la tocas y viene el gerente y me dice te dejaste las luces encendidas jaja
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 22:23
los Antinieblas traseros en el mio solo se prenden si tengo encendida las luz baja o alta. 
el encendedor, bocina y stereo siempre. aunque mí stereo tiene dos positivos, uno que lo prende 
y el otro lo alimenta,  entonces lo conecte para q se prenda cuando pongo contacto,  es 
diferente porque aunque el stereo sin llave esta apagado no pierde las memorias ni presets, 
además enciende mas rápido


Última edición por jvto el Dom 20 Abr 2014 - 0:46, editado 1 vez
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 22:51
Sera poque tengo un tambor de arranque universal? Estara mal la conexion ?
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: No me anda el encendedor electronico

el Vie 18 Abr 2014 - 23:46
estará alterada pero no justifica que sea el tambor, el del tipo tambien es de un punto. 
tambien tiene otro punto que es al revés,  pero ese solo es para encender las luces sin poner 
contacto.


Última edición por jvto el Dom 20 Abr 2014 - 0:45, editado 1 vez
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Sáb 19 Abr 2014 - 15:31
Che y se justifica chequear esa instalación me perjudica en algo?
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Sáb 19 Abr 2014 - 15:36
[Tienes que estar registrado y conectado para ver este vínculo] escribió:jeje.. menos mal que estan los muchachos...

hoy cuando desarme el encendedor me parecio ver cuatro cables.. mañana en todo caso saco una foto pero estoy casi seguro... los que vi en mercado libre que son parecidos tienen dos...  asi que no sabria que hacer...

gracias!

Ahora que me fije bien. del encendedor salen 3 cables 2 para el funcionamiento del encendedor 1 para la luz como dice javi. Pero en una observación mas cercana de uno de los cables me parece el positivo se divide en 2 lo que daria un total de 4 como decis. Calculo sera que sacaron positivo para el stereo. Que dicen?
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me anda el encendedor electronico

el Sáb 19 Abr 2014 - 15:47
Probaste con el auto en contacto? No respondiste.
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: No me anda el encendedor electronico

el Dom 20 Abr 2014 - 0:47
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:jeje.. menos mal que estan los muchachos...

hoy cuando desarme el encendedor me parecio ver cuatro cables.. mañana en todo caso saco una foto pero estoy casi seguro... los que vi en mercado libre que son parecidos tienen dos...  asi que no sabria que hacer...

gracias!

Ahora que me fije bien. del encendedor salen 3 cables 2 para el funcionamiento del encendedor 1 para la luz como dice javi. Pero en una observación mas cercana de uno de los cables me parece el positivo se divide en 2 lo que daria un total de 4 como decis. Calculo sera que sacaron positivo para el stereo. Que dicen?
Matate que si.

avatar
chesco
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : caba
Mensajes : 38
Reputación : 10
Agradecimientos : 0
Fecha de inscripción : 13/03/2014
Edad : 37

Re: No me anda el encendedor electronico

el Sáb 26 Abr 2014 - 14:13
revise bien el cableado y no estaba conectado el que hace masa.. ahora funciona.
lo que no me anda es la lucesita que trae.
saludos!
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: No me anda el encendedor electronico

el Sáb 26 Abr 2014 - 14:34
Bien Ahi. fiajate que tenes que encender las luces para que prenda la lamparita y sino se quemo
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: No me anda el encendedor electronico

el Sáb 26 Abr 2014 - 18:03
Cpmp te dije antes, el portalampara usa la masa del cenicero, estos metales se oxidan y la masa falla. Lija bien la superficie de contacto y como te dijimos con ariel se prueba con luces encendidas.
Contenido patrocinado

Re: No me anda el encendedor electronico

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.