Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
Papichulo
Tipero
Tipero
Modelo : Fiat Tipo 1.6 MPI (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba ,Capital
Mensajes : 46
Reputación : 39
Agradecimientos : 3
Fecha de inscripción : 03/12/2013
Edad : 43

me falla al prenderse electro y demas

el Lun 12 Mayo 2014 - 15:12
Hola chicos. Como saben varios mi Tipo era MPI y pasado a carburador. Gracias a Dios di con un buen gasista y quedó bien tanto a nafta como a GNC. Ahora el tema es que a la mañana necesito si o si esperar que caliente para que ande bien ;y cuando llega a los 90 y prende el electro empieza a fallar mal ;cuando enciendo otro comando por ejemplo calefacción o para desempañar el parabrisas también baja el rendimiento. No hay nada que se le pueda poner ..
No se...una electro algo jeje para que cuando necesite usar mas corriente no se achanche ? La respuesta del mecánico y el gasista es acelerarlo pero debe haber otra cosa.....calculo.
No tiene tampoco cebador como mi viejo 12 jeje es complicado adaptarselo ? Capas dije una burrada ..pero es embolante que si esta medio frio falla y si esta valiente también falla ..jeje
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 2967
Reputación : 1142
Agradecimientos : 271
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: me falla al prenderse electro y demas

el Lun 12 Mayo 2014 - 15:38
Ese problema del electro lo tenia benrux, no se si lo soluciono.
El tema con el cebador es que tiene q venir con el carburador, si te pusieron uno sin cebador cagaste fuego, la proxima reunion te puedo decir si se lo podes poner.
Por lo que decis se achancha pinta q que es el alternador, ya que el mismo labura cuando generas mucho consumo, si anda flojo se pone pesado y se siente en el motor.
avatar
Erni
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : Recoleta - CABA
Mensajes : 928
Reputación : 236
Agradecimientos : 98
Fecha de inscripción : 21/11/2013
Edad : 57

Re: me falla al prenderse electro y demas

el Lun 12 Mayo 2014 - 16:06
Hola, tené en cuenta que tu auto tiene un injerto importante, es una lástima que le hayan hecho eso.
Ningún auto a inyección tiene cebador manual, habiéndolo operado de esa manera.....habría que ir a reclamarle al Cirujano.
avatar
Ariel de Claypole
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta/GNC
Ciudad : Claypole
Mensajes : 353
Reputación : 41
Agradecimientos : 16
Fecha de inscripción : 20/02/2014
Edad : 39

Re: me falla al prenderse electro y demas

el Miér 14 Mayo 2014 - 7:56
Tendrias que dar detalle del carburador que te instalaron. Es decir si fuera un weber 32_34 regulando el minimo acelerado al bajar las rpm compensaría acelerándose. Si tarda encalentar tendrias que ver si funca el termostato del block y si es bueno el refrigerate que estas usando. Tambien es tipico como te dijo javi. Si anda bien pero degolpe se achancha. Pude tener mal las pistas del alternador. Se rompen particulas de carbón y en el momente que tocan +con- hace corto y falla después como que se normaliza.
Contenido patrocinado

Re: me falla al prenderse electro y demas

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.