Comparte
Ir abajo
avatar
pajaro
Tipero Experimentado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta/GNC
Ciudad : tigre
Mensajes : 124
Reputación : 26
Agradecimientos : 0
Fecha de inscripción : 10/04/2014
Edad : 43

falla al acelerar

el Mar 10 Jun 2014 - 20:50
hola tengo otra falla en el auto , como les habia comentado que costaba arrancar a nafta con su ayuda  descubri que la valvula de precion de nafta  no corta esta constante mente haciendo retorno al tanque, el finde la cambio, ahora lo que hago lo puenteo para arrancarlo a gas una ves que arranca lo dejo un minuto regulando saco el puente y arranca al toque a nafta, pero arranca fallando apenas arranca el vacuometro se va al rojo y queda un ratito asi luego baja un poco  y lo acelero y acelera desparejo o sea que piso el pedal y no levanta revoluciones a medida que lo apreto y el vacuometro tampoco sube al mismo tiepo que apreto el pedal tarda un segundo mas y anda un rato fallando hasta que se acomoda que puede ser?, ah! otra cosita cuando lo puenteo a gas lo pongo en contacto se ciente el relay de la bomba que se activa pero despues cuando lo arranco a nafta no lo hace va nunca lo senti activarse a nafta, tampoco antes de que empieze con la falla de arranque que sera?
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1904
Reputación : 541
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 25

Re: falla al acelerar

el Mar 10 Jun 2014 - 21:52
La falla claramente es el regulador, porque deja escapar toda la presion de nafta que necesita el inyector.
En marcha el relay ese casi no se siente, al igual que la bomba
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.