Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

falla eléctrica! !

el Sáb 21 Jun 2014 - 14:09
Buenas tardes! Estoy desde hace tiempo con un problema que me está volviendo loco! Ya pasó pronto dos mecánicos distintos y no le encuentran problema alguno, el auto cuando lo pongo en marcha puede pasar varios minutos sin fallar hasta que me prende la luz de la inyección e instantaneamente tira apagarse el motor ,alguna veces se apaga por completo y otras vuelve a regular. Varias veces lo conectaron al scaner y no arroja ningún error, limpiaron el inyector, midieron todo (supongo) y no le encuentran nada,agradecería cualquier ayuda que me puedan brindar!gracias!!! Es un 1.6 sxie monopunto. Saludos !!
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 19:07
Marce te lo hace indistintamente en frio y en caliente? Si mañana vas a la reunión. Llevo el cuaderno y el tester para medir los valores de resistencia de los sensores y vemos
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 19:16
La presenta tanto frío como caliente! En teoría lo revisaron todo en el taller midieron tps, sensor de posicionamiento, resistencia del inyector,limpiaron el inyector, midieron la ecu, bajaron la fusilera y por ahora no encuentran nada de hecho hace un rato lo saque del taller porque lo necesito mañana y hasta ahora no se apagó ni una vez!
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 19:52
A mi me pasaba algo así, cuando se me desconecto una manguera del cuerpo de mariposa que viene de la válvula del canister. No se si será alguna fuga de aire que te esta causando el problema si revisaron todo
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 19:54
Mañana voy a revisar las mangueras a ver si viene por ahí la falla! Gracias
avatar
pajaro
Tipero Experimentado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta/GNC
Ciudad : tigre
Mensajes : 124
Reputación : 26
Agradecimientos : 0
Fecha de inscripción : 10/04/2014
Edad : 41

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 21:12
hola notas que funciona mejor los dias que llueve o por la noche o dias de humedad ? a mi me paso algo parecido y era por unos cables no se cuale que no estaban en buen estado pero cuando llovia u habia humedad andaba perfecto, xq como saben el agua es un buen conductor de electridad puede ser que no haga buen contacto y hace la falla
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 21:20
Es lo mismo, llueva o no la falla sigue Yo supongo que viene por ese lado, pero ya no se por donde buscar!
avatar
pajaro
Tipero Experimentado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta/GNC
Ciudad : tigre
Mensajes : 124
Reputación : 26
Agradecimientos : 0
Fecha de inscripción : 10/04/2014
Edad : 41

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 22:50
el auto arranca bien o le cuesta arrancar?
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Sáb 21 Jun 2014 - 22:52
Arranca sin problema!! Quise filmar el tablero para que vean como se enciende la luz de inyección y se apaga pero obviamente no falló!
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Dom 22 Jun 2014 - 21:59
Hagamos un resumen entonces para descartar.
-Limpiaron y cambiaron filtros y prefiltros del inyector.
-midieron tps
-sensor de posicionamiento,
-resistencia del inyector
-midieron la ecu
-bajaron la fusilera


Habría que ver qué presión tiene el circuito, si funciona el sensor de temperatura de aire, como están las bujías y la bobina de encendido. Creo que no se me escapa nada.
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Dom 22 Jun 2014 - 22:09
La presión ya la midieron y es la correcta, las bujías las cambie hace 3 meses y la bobina en teoría funciona bien, el sensor de temperatura no salió como falla en el escaneo! Como puedo medir la bobina?
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Dom 22 Jun 2014 - 22:13
Con un tester/multímetro medís la resistencia de la bobina primaria de las fichas positivo y negativo, y las bobinas secundarias entre la salida 2 y 4, 1 y 3 (o al reves), justamente ahora no tengo el libro con la tabla de equivalencias (para saber si está en rango o no la resistencia).


Ahora en última instancia me acuerdo, el problema podría provenir del sensor CKP (sensor de PMS) ademas de medirlo habría que mirarlo con un osciloscopio.
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Dom 22 Jun 2014 - 22:58
Estuve por ponerle el sensor nuevo pero en el taller me dijeron que le probaron con uno usado que tenían ahí y le dio la misma falla
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Sáb 12 Jul 2014 - 23:53
Les comentó que hoy el auto comenzó a fallar demasiado! Cuando llegaba a las 2500rpm hacía lo mismo que cuando llega al corte del motor, así que le cambie el sensor de la polea que justamente hace un par de días me consiguieron el original bosch! Así que lo cambie cuando empezó a fallar! Se corrigió la última falla que les comenté y por ahora no se volvió a parar el motor! !! Esperamos que siga así! !gracias por su ayuda![Tienes que estar registrado y conectado para ver esa imagen]
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Dom 13 Jul 2014 - 20:16
Bien! Estabamos por buen camino en el diagnostico a distancia jaja

Por las dudas, guarda la factura de compra. Por cualquier eventualidad
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Jue 26 Mar 2015 - 21:18
Finalmente solucione la falla (hace como 5 meses jaja me olvidé de comentarles) el problema era la bobina , volviendo de las vacaciones comenzó fallar muchísimo hasta que quedó funcionando en tres cilindros, revise bujias, cables y finalmente la bobina! Conseguí la original Bosch $900. Hasta el momento nunca más falló.Muchas gracias a todos ,
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 2967
Reputación : 1142
Agradecimientos : 271
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: falla eléctrica! !

el Jue 26 Mar 2015 - 23:16
gracias por compartir la solución. a más de uno le va a venir bien
avatar
Cordobe
Tipero Experto
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : Córdoba
Mensajes : 325
Reputación : 134
Agradecimientos : 46
Fecha de inscripción : 26/11/2013
Edad : 51

Re: falla eléctrica! !

el Lun 30 Mar 2015 - 9:58
Pero, como es la bobina de ese motor?, tiene 4 salidas como la del Mpi?, sino, como hacia para fallar en un solo cilindro???

Rodolfo.
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Mar 31 Mar 2015 - 11:44
Si, el monopunto tiene una bobina con 4 salidas.
avatar
Cordobe
Tipero Experto
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : Córdoba
Mensajes : 325
Reputación : 134
Agradecimientos : 46
Fecha de inscripción : 26/11/2013
Edad : 51

Re: falla eléctrica! !

el Mar 31 Mar 2015 - 12:13
Y tenia cagada UNA SOLA SALIDA??????, mmmmm, dijo la muda..., la mediste?

Rodolfo, el incredulo...
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: falla eléctrica! !

el Mar 31 Mar 2015 - 12:43
Yo no fui el del problema asi que no te sabría decir jaja.
avatar
ivandavidrolon
Tipero Administrador
Modelo : Fiat Tipo Sedicivalvole 2.0
Combustible : Nafta
Ciudad : Jaramillo
Mensajes : 1148
Reputación : 555
Agradecimientos : 78
Fecha de inscripción : 20/11/2013
Edad : 27
http://www.fiat-tipo.com

Re: falla eléctrica! !

el Mar 31 Mar 2015 - 15:15
A mi hoy me arranco en 2 cilindros, y despues de unos minutos, solo empezaron a andar los 4, yo estoy pensando en la bobina
avatar
Cordobe
Tipero Experto
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : Córdoba
Mensajes : 325
Reputación : 134
Agradecimientos : 46
Fecha de inscripción : 26/11/2013
Edad : 51

Re: falla eléctrica! !

el Miér 1 Abr 2015 - 10:50
Y no, si despues andan los 4 la bobina no esta cortada... Casi seguro es bujias o luz de valvulas...

Rodolfo.
avatar
ivandavidrolon
Tipero Administrador
Modelo : Fiat Tipo Sedicivalvole 2.0
Combustible : Nafta
Ciudad : Jaramillo
Mensajes : 1148
Reputación : 555
Agradecimientos : 78
Fecha de inscripción : 20/11/2013
Edad : 27
http://www.fiat-tipo.com

Re: falla eléctrica! !

el Miér 1 Abr 2015 - 20:54
Nuevamente, en frio me arranca en 2 cilindro y despues de un minuto andan los 4 LPM
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 28
Reputación : 12
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: falla eléctrica! !

el Jue 2 Abr 2015 - 16:26
Cordobe escribió:Y tenia cagada UNA SOLA SALIDA??????, mmmmm, dijo la muda..., la mediste?

Rodolfo, el incredulo...
Cuando se puso en tres cilindros! Probé con un cable y con bujias que llevaba por las dudas.los tres cilindros tenían chispa excepto ese! [Tienes que estar registrado y conectado para ver esa imagen]
Contenido patrocinado

Re: falla eléctrica! !

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.