Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
nestorjavier.buciak
Iniciado
Modelo : Fiat Tipo 1.4 SX I.E
Combustible : Nafta
Ciudad : Buenos Aires, Argentina
Mensajes : 6
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 14/07/2014
Edad : 34

No me funciona el limpia vidrios trasero

el Lun 4 Ago 2014 - 21:01
Tienen alguna idea de donde puedo empezar a ver por que no me funciona?. 
Ya medí el comando del volante y funciona bien. Probé el motor y anda perfecto. 
Si me pueden tirar algún dato de relays, cables y algo que capaz pueda mirar. Encima ninguno de ustedes tiene problemas con este motorcito. No se por donde seguir.
Cuando funciona el limpiavidrios trasero?. Por que tiene dos posiciones el comando, funciona cuando pongo la marcha atras?. Funciona siempre que prendo el delantero?.

Saludos.
avatar
german
Tipero Experimentado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : mar del plata
Mensajes : 101
Reputación : 61
Agradecimientos : 4
Fecha de inscripción : 25/11/2013
Edad : 46

Re: No me funciona el limpia vidrios trasero

el Lun 4 Ago 2014 - 21:58
el limpiaparabrisas trasero funciona accionando la palaca hacia adelante...probaste de esa manera?
perdon,me fui de mambo jajajaja...lo que funciona de esa forma es el sapito jajajaja....pregunta,como se borra un mensaje? Question  Question  Question
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Lun 4 Ago 2014 - 23:56
¿Probaste los cables directamente con 12 volt y funcionaba? Si es así, habría que ver el relay correspondiente, hay un tema (si alguien me lo puede alcanzar) donde muestra la localización de c/u.

Yo tuve un problema, se me clavó el eje producto de la tierra, óxido y agua, y tuve que desarmarlo para que funcione. Estoy en deuda tengo que subir ese tutorial.

Tiene 2 posiciones pero una es de reposo, y la que tiene 2 cuadraditos es la que genera el paso de corriente. Es la única manera de la cual funciona, ni con marcha atras, ni con el delantero, es independiente.
avatar
nestorjavier.buciak
Iniciado
Modelo : Fiat Tipo 1.4 SX I.E
Combustible : Nafta
Ciudad : Buenos Aires, Argentina
Mensajes : 6
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 14/07/2014
Edad : 34

Re: No me funciona el limpia vidrios trasero

el Mar 5 Ago 2014 - 0:16
Ah mira no sabia, yo pensé que si accionabas el delantero el trasero funciona, pero cuando pones en la posición de los 2 cuadraditos, se movía continuamente. 
Si tiras para adelante me anda el sapito de atrás, y si tiro el comando para atrás, me funciona el sapito de adelante. Pero el limpiparabrisas trasero no funciona. JAJAJJAJAJJAJA

Saludos.
avatar
Erni
Tipero Experto
Modelo : Fiat Tipo 1.6 SX
Combustible : Nafta
Ciudad : Recoleta - CABA
Mensajes : 928
Reputación : 236
Agradecimientos : 98
Fecha de inscripción : 21/11/2013
Edad : 57

Re: No me funciona el limpia vidrios trasero

el Mar 5 Ago 2014 - 7:37
Hace más de un año que tengo el Tipo y aún no usé ni el lavaluneta ni los sapitos.
Voy a tener que recurrir al Manual del Usuario porque no tengo ni idea de como se accionan. Embarassed
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Mar 5 Ago 2014 - 11:35
No te entendi Nestor, al final te funciona o no? Jaja.

Empeza a usarlos porque te vas a arrepentir, por la falta de uso se acumula sarro e impurezas en el circuito y en las boquillas.
avatar
Diiego.espeche
Tipero Experto
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta/GNC
Ciudad : Córdoba
Mensajes : 230
Reputación : 87
Agradecimientos : 17
Fecha de inscripción : 26/11/2013
Edad : 23

Re: No me funciona el limpia vidrios trasero

el Mar 5 Ago 2014 - 11:48
Nestor cómo andás? Chee mirá, en condiciones normales de funcionamiento, el comando derecho (Que es el que acciona las funciones del limpiaparabrisas, luneta y desempañador trasero, tiene dos rueditas que se giran, la más cercana al volante tiene un dibujo de un vidrio perfectamente rectangular en su primera ubicación, y cuando la girás tiene un dibujo de dos puntitos... girando la ruedita a esa última posición debería accionarse el limpialuneta con una intermitencia automática creo que de un barrido por segundo, poco más a lo mejor.

Después le sigue la ruedita de un vidrio con forma de trapecio y dos posiciones de giro, dos puntitos, y tres puntitos, pero a eso ya lo sabés. Es el limpiaparabrisas y sus dos velocidades de intermitencia. (Normal - rapidísimo con toda la furia Razz Razz )


Buah, si accionándola así no funciona, puede ser lo que dijo Fede, que acá te acerco la imagen que subió Jvto sobre los relays y los módulos de la fusiblera.


[Tienes que estar registrado y conectado para ver esa imagen]


Y si aún probando que ahí no está el problema, lo último que te puedo aportar sobre el limpialuneta es que tiene alguna conexión con el tambor de arranque y sus contactores.

Lo que a mí me pasó fue lo siguiente, hace 3 o 4 meses me dejó de andar deliveradamente el limpialuneta, revisé los fusibles, los cambié por las dudas, llegué a pensar incluso que el comando se habría roto ._.

La cuestión es que hace dos semanas mi auto quedó poseído xDD y ya no lo podía apagar, giraba la llave, la sacaba incluso y el auto seguía andando. El problema estaba en que se había quemado el contactor de apagado del tambor de arranque.

Cuando lo llevé a que lo arreglen ( Ya que la pieza, o el tambor en sí es una figurita dificil, al menos acá en Córdoba) bueno, mi auto obviamente dejó de estar poseído y se apagaba cuando yo se lo pedía. Y empezó a funcionar de nuevo el limpialuneta Very Happy

Y no es una casualidad nomás, el mecánico me dijo que al ser uno de los contactores del tambor, seguramente además de no poder apagar el auto, estaría teniendo problemas también con los limpiaparabrisas o el limpialuneta.


Con algo de suerte sean los casos anteriores, esperemos que no quede poseído el auto de acá a un tiempo por culpa de esos contactores, si es que el problema va por ese lado! Pero en todo caso, ahí te dejé un par de pistas que pueden servir!

Abrazo!

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
nestorjavier.buciak
Iniciado
Modelo : Fiat Tipo 1.4 SX I.E
Combustible : Nafta
Ciudad : Buenos Aires, Argentina
Mensajes : 6
Reputación : 2
Agradecimientos : 0
Fecha de inscripción : 14/07/2014
Edad : 34

Re: No me funciona el limpia vidrios trasero

el Miér 6 Ago 2014 - 0:47
No puede ser que con 1 relay manejes los dos limpia vidrios, esta mal esa foto. 

Saludos.
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Miér 6 Ago 2014 - 0:58
Recién vi eso. Me voy a fijar cual corresponde.
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 29
Reputación : 13
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: No me funciona el limpia vidrios trasero

el Dom 24 Ago 2014 - 19:19
Como andan? Justamente hoy me dejó de funcionar el limpia vidrios trasero, lo revise y encontré un cable cortado en el flexible que va de la carrocería al portón, anteriormente me habían dejado de funcionar las luces de la patente y el problema estaba en el mismo lugar, espero que te sirva! Saludos
avatar
marcedg
Tipero
Tipero
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Ciudad : ciudad jardín
Mensajes : 29
Reputación : 13
Agradecimientos : 0
Fecha de inscripción : 21/06/2014
Edad : 34

Re: No me funciona el limpia vidrios trasero

el Dom 24 Ago 2014 - 19:20
Como andan? Justamente hoy me dejó de funcionar el limpia vidrios trasero, lo revise y encontré un cable cortado en el flexible que va de la carrocería al portón, anteriormente me habían dejado de funcionar las luces de la patente y el problema estaba en el mismo lugar, espero que te sirva! Saludos
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Lun 25 Ago 2014 - 1:43
Si, es un lugar crítico donde suelen pellizcarse los cables. Me parece bien que aportes tu solucion.
Marce fíjate que estamos viendo de hacer una reunión el fin de semana. Podes votar para que día te parece mas comodo . Saludos
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3000
Reputación : 1171
Agradecimientos : 274
Fecha de inscripción : 18/11/2013
Edad : 35
http://www.fiat-tipo.com

Re: No me funciona el limpia vidrios trasero

el Lun 25 Ago 2014 - 8:26
Siempre hay que revisar los cables en todas las bisagras del coche. son puntos de movilidad donde los cables lo padecen
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Lun 25 Ago 2014 - 8:35
Javi hay que reveer esa imagen con los fusibles, para agregarles los códigos a cada uno y cuanto amperaje soportan
avatar
giorgio2014
Iniciado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta/GNC
Ciudad : san justo
Mensajes : 12
Reputación : 4
Agradecimientos : 0
Fecha de inscripción : 04/03/2014
Edad : 32

Re: No me funciona el limpia vidrios trasero

el Jue 4 Sep 2014 - 10:46
pregunta puede ser que los cables de la manga perjudiquen a el stop opticas?
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Jue 4 Sep 2014 - 13:46
Puede que si, habría que correr la manguera corrugada y verificar los cables.
avatar
VIEJOJAVI
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Gasoil
Ciudad : Choachi
Mensajes : 10
Reputación : 7
Agradecimientos : 0
Fecha de inscripción : 20/08/2015
Edad : 27
http://www.caveros.com

Re: No me funciona el limpia vidrios trasero

el Miér 13 Ene 2016 - 21:57
Buena noche, yo tengo el problema que no me funciona el limpiabrisas trasero, ya revise manguera y cables y todo bien, mi comando derecho solamente tiene una ruedita con tres posiciones y en ninguna funciona atras, quien me puede ayudar, de antemano gracias
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Jue 14 Ene 2016 - 9:18
Tiene otra en la misma palanca.
avatar
VIEJOJAVI
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Gasoil
Ciudad : Choachi
Mensajes : 10
Reputación : 7
Agradecimientos : 0
Fecha de inscripción : 20/08/2015
Edad : 27
http://www.caveros.com

Re: No me funciona el limpia vidrios trasero

el Jue 14 Ene 2016 - 12:13
No, solamente tiene una, incluso he desarmado el mando para resoldar puntos y pistas y solamente tiene una ruedita, si acciono la palanca contra el volante funcionan los sapitos delanteros y el limpiabrisas delantero por unos 10 segundos, si acciono hacia arriba que es un pulso se acciona el limpia brisas delantero una vez, un toque abajo es para manejar las velocidades del limpiabrisas delantero de lento, medio y algo rápido, y dos veces abajo es el limpiabrisas delantero sin intermitencia, y en la punta tiene el botón del calienta luna trasero, no tiene más funciones ese mando, tan pronto vuelva al carro subo una foto.

Gracias
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Jue 14 Ene 2016 - 13:25
No es igual a esta la que tenes? Si es igual a esta, de  derecha a izquierda, esta el boton desempañador de luneta, la perilla de regulacion de intermitencia, y despues está la perilla para accionar el limpialuneta.
Si empujas la palanca hacia adelante, acciona el sapito trasero y al cabo de un segundo el limpialuneta.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
VIEJOJAVI
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Gasoil
Ciudad : Choachi
Mensajes : 10
Reputación : 7
Agradecimientos : 0
Fecha de inscripción : 20/08/2015
Edad : 27
http://www.caveros.com

Re: No me funciona el limpia vidrios trasero

el Jue 14 Ene 2016 - 14:27
No es así, solamente tiene la primer redil la de derecha a izquierda
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Jue 14 Ene 2016 - 14:37
Rarisimo, cuando puedas publica una foto del tuyo.
avatar
VIEJOJAVI
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Gasoil
Ciudad : Choachi
Mensajes : 10
Reputación : 7
Agradecimientos : 0
Fecha de inscripción : 20/08/2015
Edad : 27
http://www.caveros.com

Re: No me funciona el limpia vidrios trasero

el Jue 14 Ene 2016 - 15:43
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
FedEx
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Nafta
Mensajes : 1891
Reputación : 537
Agradecimientos : 121
Fecha de inscripción : 22/11/2013
Edad : 24

Re: No me funciona el limpia vidrios trasero

el Vie 15 Ene 2016 - 0:37
Creo haber visto algún modelo con ese. Vas a tener que buscar la que te mostré yo si querés que funcione
avatar
VIEJOJAVI
Iniciado
Modelo : Fiat Tipo 1.6 SX I.E
Combustible : Gasoil
Ciudad : Choachi
Mensajes : 10
Reputación : 7
Agradecimientos : 0
Fecha de inscripción : 20/08/2015
Edad : 27
http://www.caveros.com

Re: No me funciona el limpia vidrios trasero

el Vie 15 Ene 2016 - 9:09
Gracias FedEx pero crees que no ten inconveniente de cables o algo similar?
Contenido patrocinado

Re: No me funciona el limpia vidrios trasero

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.