Comparte
Ir abajo
avatar
bichok
Iniciado
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : Pilar Bs As
Mensajes : 6
Reputación : 7
Agradecimientos : 0
Fecha de inscripción : 10/08/2014
Edad : 39

Motor Nuevo con problemas

el Dom 17 Ago 2014 - 21:00
Hola a todos muchachos.
Aca ando medio desaudeado, les cuento que le hice motor completo a mi tipo 1.6 mpi mod 97. 
Lo probé 1 día y veo que en frió le cuesta un montón, y si lo acelero en frió falla o hace una contra explosión, en caliente arranca joya pero regula a 1500 rmp cuando andas estaba clavado en 1000.
Les quería consultar que les parece, mas alla que mañana lo llevo al mecánico.
Para mi esta fuera de punto, como avanzado ,  puede ser?

 Por otro lado mantiene la luz de inyectores permanece encendida y me comentaron que es por falla de la bomba de nafta, es cierto?
Gracias a todos.
Les cuento como sigue esto ya que el motor y embrague ya llevo gastado 19000 pesistos, como se nota que lo quiero ehh.
Abrazos
avatar
jvto
Tipero Administrador
Modelo : Fiat Tipo 1.6 SX I.E (Carburado)
Combustible : Nafta/GNC
Ciudad : Cordoba
Mensajes : 3095
Reputación : 1219
Agradecimientos : 284
Fecha de inscripción : 18/11/2013
Edad : 36
http://www.fiat-tipo.com

Re: Motor Nuevo con problemas

el Lun 18 Ago 2014 - 8:56
Tenes un problema en algun sensor y te esta funcionando en "modo emergencia", eso hace para no dejarte a pata, utiliza un reglaje standard que te permite llevar el auto al taller nomas, no lo andes mucho asi.
Seria señal que algun sensor esta fallando, o si le hicieron el motor es probable lo conectaron mal o lo rompieron. Si anda tan cagado en frio que prueben primero el sensor de temperatura. El que usa la ecu, no el del electro o el del tablero.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.