Comparte
Ir abajo
avatar
FreeLook
Tipero
Tipero
Modelo : Fiat Tipo 1.4 Suite
Combustible : Nafta/GNC
Ciudad : Córdoba
Mensajes : 36
Reputación : 6
Agradecimientos : 1
Fecha de inscripción : 02/12/2013
Edad : 40

Acelerao!!!!

el Miér 4 Feb 2015 - 11:01
Hola gente una consulta. Ayer termine de armar nuevamente el circuito de nafta (cambie bomba, mangueras y limpieza de tanque entre otras cosas) pero si bien me quedo un poco acelerado, hoy fui a llevar a mi sra al trabajo y esta en casi 2mil vueltas. Tengo el paso o paso o TPS roto (pegado el engranaje sino se salia) y por ende no estaria trabajando como se debe. Puede ser esa la causa de la aceleracion? En gnc no me pasa, queda bien en 900 o 1000 vueltas solo lo hace a nafta.
Saludos.
avatar
Cordobe
Tipero Experto
Modelo : Fiat Tipo 1.6 MPI
Combustible : Nafta
Ciudad : Córdoba
Mensajes : 325
Reputación : 134
Agradecimientos : 46
Fecha de inscripción : 26/11/2013
Edad : 52

Re: Acelerao!!!!

el Miér 4 Feb 2015 - 11:36
CULEAO!!!!, hace dos dias el mio empezo a hacerme LO MISMO!!!!, y tambien soy de cordoba..., evidentemente E UN BIRUS CULEA!!!!, jajaja!

El mio es un Mpi, y de bien que estaba en un semaforo esperando que pase una yegua de minifalda para verla, se me fue a 3500 vueltas (el motor del auto)..., me cague hasta el pecho, no sabia que mierda pasaba!!!. Lo apague y encendi, y quedo joya y no jodio mas. Pero ayer, iba por la circunvalèishon, y de bien que iba, a 80, se empezo a acelerar solo, solte el pedal, y seguia acelerando, suave, pero llego hasta 90, solo..., sin pisarle el pedal para nada..., y redepente, bajo solo a ralenti. Eso me lo hizo 15 veces en un trayecto de 15 km. Hoy arranque e hice 8 km y todo perfecto.

Evidentemente en mi caso, es el bypass de aire, que por algun motivo abre al maximo sin que deba. Y no es que este sucio ni trabado, porque lo que hace es que si voy andando, ya con la pantalla abierta, SE ABRE al mango, osea, lo decide y lo hace... No es mugre...

Para mi, que en mi caso, y no se si en el tuyo tambien, sea el sensor de posicion de mariposa, que falle y piense que esta en ralenti en vez de abrierta, e intente acelerarlo..., pero tampoco me cierra que lo abra al taco..., no se... intriga total...

Asi que he tomado la firme decision de siempre, como tecnico especialista en inyeccion y electronica que soy, y mecanico de automotores..., dejarlo que haga lo que se le cante el orto hasta que se le pase... Siempre funciona.... o no.

He dicho.

Rodolfo.
avatar
FreeLook
Tipero
Tipero
Modelo : Fiat Tipo 1.4 Suite
Combustible : Nafta/GNC
Ciudad : Córdoba
Mensajes : 36
Reputación : 6
Agradecimientos : 1
Fecha de inscripción : 02/12/2013
Edad : 40

Re: Acelerao!!!!

el Miér 4 Feb 2015 - 11:52
Jajaja... Ultimamente estan a full los virus en Cba...
Si, el mio antes de limpiar todo el sistema se aceleraba y desaceleraba solo el auto y no respondia el pedal del acelerador. Despues lo "regule" desde el tornillo que esta en el paso a paso y habia quedado "bien" pero como que fallaba en alta. Lo mejor seria que lo lleve a que lo escaneen pero ponerlo en funcionamiento a nafta nuevamente, me ha dejado seco.
avatar
FreeLook
Tipero
Tipero
Modelo : Fiat Tipo 1.4 Suite
Combustible : Nafta/GNC
Ciudad : Córdoba
Mensajes : 36
Reputación : 6
Agradecimientos : 1
Fecha de inscripción : 02/12/2013
Edad : 40

Re: Acelerao!!!!

el Vie 6 Feb 2015 - 18:54
Al final es el sensor de la mariposa. Alguien sabe donde conseguirlo aca en cba. Llame a fiat prisma y a veneto (zona sur) y no lo tienen. O si el de algun otro auto le va. Gracias.
Contenido patrocinado

Re: Acelerao!!!!

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.